Modelism - RHC Forum: Depanare frigider ARCTIC - Modelism - RHC Forum

Salt la continut

Pagina 1 din 1

Depanare frigider ARCTIC la fiecare 4-5 zile motorul nu functione

#1 Useril este offline   yankee83 

  • Nou venit
  • Pip
  • Grup: Members
  • Postari: 2
  • Inregistrat: 06-July 07

Postat 06 July 2007 - 11:22 PM

Sunt student si am un frigider ARCTIC vechi ... care are, presupun, o mica problema si sper sa nu necesite deplasare la service.
Problema este urmatoarea:
- frigiderul functioneaza bine vreo 4 zile la valoarea 3 a termostatului(depinde, doar daca nu se deschide des) dupa care se aude un click si gata...sta vreo 5 min si cand vrea sa porneasca iar face asa. Asta dureaza vreo o ora , dupa care isi reia functionarea(bineinteles deja dezghetat). Ce poate sa fie?

Nu stiu intervalele de functionare/oprit inainte, dar dupa ce am modificat la valoarea 2 am observat urmatoarele:
- functionare: 4min;
- oprit: 4 min.
oare e normal?

Poate cineva sa ma ajute? Merci.
0

913Creative.ro

#2 Useril este offline   radian 

  • Membru
  • PipPipPipPip
  • Grup: Members
  • Postari: 126
  • Inregistrat: 10-June 06

Postat 07 July 2007 - 07:25 AM

Probabil releul de pornire (aflat in cutia "cu maimute" lipita de motor) nu mai cupleaza intotdeuna. Trebuie schimbat.
Releul de pornire trebuie sa se cupleze in cele trei picioruse aflate pe motor si sa stea cu axa bobinei in pozitie verticala (frigiderul nu trebuie sa stea inclinat)

Releul de oprire trebuie sa stea lipit de motor (el este de fapt releul de protectie care opreste motorul cand este prea incins).

NU UITA SA SCOTI FRGIDERUL DIN PRIZA INAINTE DE A UMBLA LA RELEE !!!

Imagini atasate

  • Imagine atasata: post-8-1183785935.jpg

Aceasta postare a fost editata de radian: 07 July 2007 - 07:29 AM

0

#3 Useril este offline   dan_mitea 

  • nick anterior:Se poate si asa
  • PipPipPipPipPipPipPip
  • Grup: Members
  • Postari: 7817
  • Inregistrat: 26-October 03
  • Gender:Male
  • Location:Laval, Canada

Postat 07 July 2007 - 02:14 PM

In motor tu ai doua infasurari. Una cu sarma mai groasa pentru functionare normala si una cu sarma mai subtire pentru pornire. Sunt conectate cu un capat comun. De aceea ai trei picioruse. Cand trebuie sa porneasca motorul se alimenteaza continuu cea cu sarma groasa si cateva secunde cea cu sarma subtire. Doar pana porneste. Acest lucru il face releul de pornire.
Ai de verificat doua variante:
- daca releul este defect bobina auxiliara nu este alimentata si motorul are tensiune doar pe bobina principala. Deci schimbi releul.
-releul este bun dar motorul este intepenit si nu porneste de fiecare data.....zic si eu.

Aceasta postare a fost editata de Se poate si asa ?: 07 July 2007 - 02:17 PM

0

#4 Useril este offline   yankee83 

  • Nou venit
  • Pip
  • Grup: Members
  • Postari: 2
  • Inregistrat: 06-July 07

Postat 07 July 2007 - 04:30 PM

radian, la 7 Jul 2007, 07:25, a spus:

Probabil releul de pornire (aflat in cutia "cu maimute" lipita de motor) nu mai cupleaza intotdeuna. Trebuie schimbat.
Releul de pornire trebuie sa se cupleze in cele trei picioruse aflate pe motor si sa stea cu axa bobinei in pozitie verticala (frigiderul nu trebuie sa stea inclinat)

Releul de oprire trebuie sa stea lipit de motor (el este de fapt releul de protectie care opreste motorul cand este prea incins).

NU UITA SA SCOTI FRGIDERUL DIN PRIZA INAINTE DE A UMBLA LA RELEE !!!

M-am uitat in spate. Am observat ca releul de protectie, nu era bine lipit de motor. L-am lipit, sa fie doar asta problema?
Totusi, nu inteleg cum poate fi defect unul din relee din moment ce functioneaza vreo 4-6 zile?
Cum se pot testa releele? am multimetru si stiu cum sa-l folosesc, dar cind si cum sa-l folosesc la relee daca ma ajuta la ceva?
0

#5 Useril este offline   radian 

  • Membru
  • PipPipPipPip
  • Grup: Members
  • Postari: 126
  • Inregistrat: 10-June 06

Postat 08 July 2007 - 06:36 AM

Nu prea ai cum sa verifici starea releului de pornire pentru ca este capsulat. Cu ohmmetrul poti (eventual) depista starea contactelor (il scoti de pe motor, il tii in pozitie verticala (asa cum sta cand este montat!!) si masori rezistenta intre contacte care trebuie sa fie zero. Il intorci cu "susul in jos" si masori si celelalte contacte......)
Ai aici schema de functionare care poate te lamureste mai bine.

Daca timpul de repaus - dat de termostat - este prea mic, motorul ramane "in presiune" si nu poate porni!

Succes.

Imagini atasate

  • Imagine atasata: post-8-1183869406.jpg

Aceasta postare a fost editata de radian: 08 July 2007 - 06:37 AM

0

#6 Useril este offline   marius10 

  • Membru de onoare
  • PipPipPipPipPipPip
  • Grup: Members
  • Postari: 591
  • Inregistrat: 01-January 06

Postat 09 July 2007 - 05:03 PM

Salut !
Vreau sa iti spun ca problema ta se datoreaza unei pierderi in infasurarea de pornire datorita supraincalzirii motorului (uzura avansata ).
Daca schimbi releul si defectul se manifesta din nou solutia este sa ventilezi motorul in vreun fel atat cat te mai tine .....
Numai bine !
0

#7 Useril este offline   Nucleu 

  • Incepator
  • PipPip
  • Grup: Members
  • Postari: 14
  • Inregistrat: 26-November 09
  • Gender:Male
  • Location:Arad

Postat 16 January 2010 - 11:32 PM

Salut! Ca sa nu mai deschid alt topic scriu aici!

Am si eu un frigider Arctic care nu a fost folosit o vreme dupa care l-am bagt in priza si totul a decurs cam asa...:

dupa ce l-am bagat in priza a racit destul de tare...si l-am reglat la termostatul din frigicer (sper ca asa se numeste...butonul ala din frigider de unde se regleaza temperatura in trepte) pe alta treapta dupa care l-am scos din priza si l-am lasat vre-o saptamana!

Urmatoarea data cand l-am bagat in priza facea cam asa: se aude un tzac si lumina de la becul din casa scade putin (ca si la consumatori foarte mari) iar dupa 2 secunde se aude iar un tzac si totul revine la normal.

Am mai patit odata cand dupa ce am umblat la termostatul din frigider l-am gasit dezgetat dar asta cu mult timp in urma si nu am mai avut probleme cu el de atunci...!

Ar putea fi tot releul?
0

#8 Useril este offline   Nucleu 

  • Incepator
  • PipPip
  • Grup: Members
  • Postari: 14
  • Inregistrat: 26-November 09
  • Gender:Male
  • Location:Arad

Postat 17 January 2010 - 08:42 AM

Vezi postareaNucleu, la Jan 16 2010, 11:32 PM, a spus:

Salut! Ca sa nu mai deschid alt topic scriu aici!

Am si eu un frigider Arctic care nu a fost folosit o vreme dupa care l-am bagt in priza si totul a decurs cam asa...:

dupa ce l-am bagat in priza a racit destul de tare...si l-am reglat la termostatul din frigicer (sper ca asa se numeste...butonul ala din frigider de unde se regleaza temperatura in trepte) pe alta treapta dupa care l-am scos din priza si l-am lasat vre-o saptamana!

Urmatoarea data cand l-am bagat in priza facea cam asa: se aude un tzac si lumina de la becul din casa scade putin (ca si la consumatori foarte mari) iar dupa 2 secunde se aude iar un tzac si se opreste de tot...deci nu mai raceste deloc.

Am mai patit odata cand dupa ce am umblat la termostatul din frigider l-am gasit dezgetat dar asta cu mult timp in urma si nu am mai avut probleme cu el de atunci...!

Ar putea fi tot releul?

0

Arata acest topic


Pagina 1 din 1

1 useri citesc topicul
0 membri, 1 vizitatori, 0 utilizatori anonimi

913Creative.ro